» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libcatalystx-leakchecker-perl
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libcatalystx-leakchecker-perl (0.06-1) [universe]

Links for libcatalystx-leakchecker-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libcatalystx-leakchecker-perl
module for detecting memory leaks in Catalyst applications

Other Packages Related to libcatalystx-leakchecker-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download libcatalystx-leakchecker-perl

FileSize (in kB)MD5 checksum
libcatalystx-leakchecker-perl_0.06-1.dsc 2.4 kB b7a88845b67594e5261ec97e89c25d63
libcatalystx-leakchecker-perl_0.06.orig.tar.gz 10.6 kB 5cba5ffbbdedb754fe4d260fb1727acd
libcatalystx-leakchecker-perl_0.06-1.debian.tar.gz 1.6 kB 12cb62529c1cae4c59f9c3f2bdf7ff50
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libcatalystx-leakchecker-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libcatalystx-leakchecker-perl/