» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libcgi-application-plugin-fillinform-perl
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libcgi-application-plugin-fillinform-perl (1.15-1) [universe]

Links for libcgi-application-plugin-fillinform-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Nicholas Bamber
  • Jaldhar H. Vyas

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libcgi-application-plugin-fillinform-perl
plugin for CGI::Application to fill in forms

Other Packages Related to libcgi-application-plugin-fillinform-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libcgi-application-plugin-fillinform-perl

FileSize (in kB)MD5 checksum
libcgi-application-plugin-fillinform-perl_1.15-1.dsc 2.3 kB 5d938c25f0bf05be858db64f8150571a
libcgi-application-plugin-fillinform-perl_1.15.orig.tar.gz 7.5 kB 079f52e7f17a75f256279755a1ba3148
libcgi-application-plugin-fillinform-perl_1.15-1.debian.tar.gz 1.6 kB 6820fb25b3a6026c09e9fab2409c1add
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libcgi-application-plugin-fillinform-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libcgi-application-plugin-fillinform-perl/