» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libcgi-application-plugin-requiressl-perl
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libcgi-application-plugin-requiressl-perl (0.04-1) [universe]

Links for libcgi-application-plugin-requiressl-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Nicholas Bamber
  • Jaldhar H. Vyas

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libcgi-application-plugin-requiressl-perl
plugin enforcing that certain run modes must be SSL secured

Other Packages Related to libcgi-application-plugin-requiressl-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libcgi-application-plugin-requiressl-perl

FileSize (in kB)MD5 checksum
libcgi-application-plugin-requiressl-perl_0.04-1.dsc 2.4 kB 3a22d27b0ff7f296ef6a426df7449311
libcgi-application-plugin-requiressl-perl_0.04.orig.tar.gz 4.9 kB ffa4fbe3014ded658dc796aafc01a5f8
libcgi-application-plugin-requiressl-perl_0.04-1.debian.tar.gz 1.6 kB 6c891cd2f4c981542853e74598b0ea52
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libcgi-application-plugin-requiressl-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libcgi-application-plugin-requiressl-perl.git