» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libcgi-emulate-psgi-perl
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libcgi-emulate-psgi-perl (0.12-1) [universe]

Links for libcgi-emulate-psgi-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dominic Hargreaves

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libcgi-emulate-psgi-perl
PSGI adapter for CGI

Other Packages Related to libcgi-emulate-psgi-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • idep: libwww-perl
    simple and consistent interface to the world-wide web
  • idep: perl (>= 5.10.0)
    Larry Wall's Practical Extraction and Report Language

Download libcgi-emulate-psgi-perl

FileSize (in kB)MD5 checksum
libcgi-emulate-psgi-perl_0.12-1.dsc 1.3 kB c6e8a47dddbd6e8bcf7bb83c0dc7c20b
libcgi-emulate-psgi-perl_0.12.orig.tar.gz 29.8 kB f1c950b8e45c4d72f6544e934179d784
libcgi-emulate-psgi-perl_0.12-1.diff.gz 1.5 kB 1733653ffcc2c228887e039bf436c701
Debian Package Source Repository (VCS: Git)
git://git.debian.org/users/dom/libcgi-emulate-psgi-perl.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=users/dom/libcgi-emulate-psgi-perl.git