» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libcgi-simple-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libcgi-simple-perl (1.113-1) [universe]

Links for libcgi-simple-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Jose Luis Rivas
  • gregor herrmann
  • Ansgar Burchardt
  • Ryan Niebur
  • Niko Tyni

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libcgi-simple-perl
simple CGI.pm compatible OO CGI interface

Other Packages Related to libcgi-simple-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download libcgi-simple-perl

FileSize (in kB)MD5 checksum
libcgi-simple-perl_1.113-1.dsc 2.2 kB 6e28e15e79e006b9e4ae99cdf31e4baa
libcgi-simple-perl_1.113.orig.tar.gz 101.4 kB 50c50dbec87b822e3f2285e41cb23519
libcgi-simple-perl_1.113-1.debian.tar.gz 4.7 kB 01f3df3ac495b4ca48c3025eacb31896
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libcgi-simple-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libcgi-simple-perl/