» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libchi-driver-memcached-perl
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libchi-driver-memcached-perl (0.14-3) [universe]

Links for libchi-driver-memcached-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libchi-driver-memcached-perl
Memcached driver for CHI, the unified cache handling interface

Other Packages Related to libchi-driver-memcached-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libchi-driver-memcached-perl

FileSize (in kB)MD5 checksum
libchi-driver-memcached-perl_0.14-3.dsc 1.7 kB 4f5d8cbd644505883f1d95e59ef2a798
libchi-driver-memcached-perl_0.14.orig.tar.gz 14.3 kB fa45b8509bca2b1a7e6d2573b1fc6359
libchi-driver-memcached-perl_0.14-3.debian.tar.gz 1.8 kB 888a0d794c857eabaec5c41efcb9bfa8
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libchi-driver-memcached-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libchi-driver-memcached-perl.git