» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libclass-dbi-lite-perl
precise  ]

Source Package: libclass-dbi-lite-perl (1.026-1) [universe]

Links for libclass-dbi-lite-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libclass-dbi-lite-perl
lightweight ORM for Perl

Other Packages Related to libclass-dbi-lite-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libclass-dbi-lite-perl

FileSize (in kB)MD5 checksum
libclass-dbi-lite-perl_1.026-1.dsc 2.3 kB 40da379ad1d24494645777081262f929
libclass-dbi-lite-perl_1.026.orig.tar.gz 56.9 kB bf98aa10a44733e5f2e72f0ec8dc9082
libclass-dbi-lite-perl_1.026-1.debian.tar.gz 1.9 kB 5fe6c68d701c7f76728de27625811c33
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libclass-dbi-lite-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libclass-dbi-lite-perl.git