» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libcourriel-perl
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libcourriel-perl (0.27-1) [universe]

Links for libcourriel-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libcourriel-perl
high level email parsing and manipulation module

Other Packages Related to libcourriel-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libcourriel-perl

FileSize (in kB)MD5 checksum
libcourriel-perl_0.27-1.dsc 2.7 kB e7b35cc05aca4fb010968efe685a5cfc
libcourriel-perl_0.27.orig.tar.gz 366.8 kB cdcaf544abbe22fbd15114bf01cc18da
libcourriel-perl_0.27-1.debian.tar.gz 6.2 kB 6853e888d184f4052d0fbe0280c6d576
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libcourriel-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libcourriel-perl.git