» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libcurses-widgets-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libcurses-widgets-perl (1.997-5) [universe]

Links for libcurses-widgets-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libcurses-widgets-perl
Curses widget interface for Perl

Other Packages Related to libcurses-widgets-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 4)
    helper programs for debian/rules
  • idep: perl (>> 5.8.1)
    Larry Wall's Practical Extraction and Report Language
  • idep: libcurses-perl
    Curses interface for Perl

Download libcurses-widgets-perl

FileSize (in kB)MD5 checksum
libcurses-widgets-perl_1.997-5.dsc 0.8 kB bd026e7d849b809d8f64389b9a93b9f7
libcurses-widgets-perl_1.997.orig.tar.gz 38.9 kB 96af63598fb8c539d09023016e1a6d84
libcurses-widgets-perl_1.997-5.diff.gz 2.9 kB 5fac5e9495e05840f361c9322659742b