» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libdata-validate-ip-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libdata-validate-ip-perl (0.14-1) [universe]

Links for libdata-validate-ip-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Alejandro Garrido Mota
  • Ryan Niebur
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libdata-validate-ip-perl
Perl module for IP validation

Other Packages Related to libdata-validate-ip-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download libdata-validate-ip-perl

FileSize (in kB)MD5 checksum
libdata-validate-ip-perl_0.14-1.dsc 2.2 kB 1656b6736332e6b55b6bcc113e90f47f
libdata-validate-ip-perl_0.14.orig.tar.gz 8.1 kB bc47f6175e2324a411d05607720ebaaf
libdata-validate-ip-perl_0.14-1.debian.tar.gz 2.3 kB ac580b672a99f0aeef9acd28119d11e1
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libdata-validate-ip-perl
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libdata-validate-ip-perl