» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libemail-valid-loose-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libemail-valid-loose-perl (0.05-3) [universe]

Links for libemail-valid-loose-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libemail-valid-loose-perl
Email::Valid which allows dot immediately before at mark

Other Packages Related to libemail-valid-loose-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • idep: libemail-valid-perl
    Perl module for checking the validity of Internet email addresses
  • idep: perl (>= 5.8.0-7)
    Larry Wall's Practical Extraction and Report Language

Download libemail-valid-loose-perl

FileSize (in kB)MD5 checksum
libemail-valid-loose-perl_0.05-3.dsc 1.0 kB e4c1ab3c99951bc15e432b42492d4291
libemail-valid-loose-perl_0.05.orig.tar.gz 2.4 kB 06fec4697ef1c29c8e480e692175639a
libemail-valid-loose-perl_0.05-3.diff.gz 2.2 kB 564dc448fbe2d87611609eb06de43135
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libemail-valid-loose-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-perl/trunk/libemail-valid-loose-perl/