» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libextutils-depends-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libextutils-depends-perl (0.304-1)

Links for libextutils-depends-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libextutils-depends-perl
Perl module for building extensions that depend on other extensions

Other Packages Related to libextutils-depends-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • idep: perl
    Larry Wall's Practical Extraction and Report Language

Download libextutils-depends-perl

FileSize (in kB)MD5 checksum
libextutils-depends-perl_0.304-1.dsc 2.0 kB 851ca09e8cf86c0eaa090e571dd148ad
libextutils-depends-perl_0.304.orig.tar.gz 11.2 kB da66d6cb19e2c76d7f3266846832026c
libextutils-depends-perl_0.304-1.debian.tar.gz 2.5 kB bf5c5e9a86e958f1f7ebf8ad4ca25c04
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libextutils-depends-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libextutils-depends-perl/