» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libgraph-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libgraph-perl (1:0.91-1) [universe]

Links for libgraph-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Steinar H. Gunderson

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libgraph-perl
Perl module for graph data structures and algorithms

Other Packages Related to libgraph-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.0)
    helper programs for debian/rules
  • adep: perl (>= 5.6.0)
    Larry Wall's Practical Extraction and Report Language

Download libgraph-perl

FileSize (in kB)MD5 checksum
libgraph-perl_0.91-1.dsc 1.0 kB 125e93a55740d20801fc9455c1834846
libgraph-perl_0.91.orig.tar.gz 140.1 kB 81cf32f8fb524bfc9f4cd7a86486e85a
libgraph-perl_0.91-1.diff.gz 1.8 kB 3d17fb55ba07861669577135e6616835