» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libjcode-pm-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libjcode-pm-perl (2.06-1) [universe]

Links for libjcode-pm-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Atsushi KAMOSHIDA

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libjcode-pm-perl
Perl extension interface to convert Japanese text

Other Packages Related to libjcode-pm-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules

Download libjcode-pm-perl

FileSize (in kB)MD5 checksum
libjcode-pm-perl_2.06-1.dsc 0.6 kB fccbfde089150c57708f636736b45e91
libjcode-pm-perl_2.06.orig.tar.gz 342.4 kB c6288d890c5933c2c85422bbd1d5ea39
libjcode-pm-perl_2.06-1.diff.gz 2.2 kB 8cd90aa0fb80cc7bb5a6b44c7f8f0557