» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libjifty-plugin-googlemap-perl
lucid  ] [  precise  ] [  trusty  ]

Source Package: libjifty-plugin-googlemap-perl (1.00-1) [universe]

Links for libjifty-plugin-googlemap-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libjifty-plugin-googlemap-perl
GoogleMap plugin for Jifty

Other Packages Related to libjifty-plugin-googlemap-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • idep: perl (>= 5.6.0-12)
    Larry Wall's Practical Extraction and Report Language
  • idep: libjifty-perl (>= 0.90519)
    Jifty perl libraries

Download libjifty-plugin-googlemap-perl

FileSize (in kB)MD5 checksum
libjifty-plugin-googlemap-perl_1.00-1.dsc 1.5 kB 7317126c5f414f3e884b2033f603fbd4
libjifty-plugin-googlemap-perl_1.00.orig.tar.gz 23.0 kB a79983d91a3035284c0bd0cdbfc77433
libjifty-plugin-googlemap-perl_1.00-1.diff.gz 1.3 kB abfdf774ae23ea72209492c005152419
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libjifty-plugin-googlemap-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libjifty-plugin-googlemap-perl/