» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libmime-tools-perl
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libmime-tools-perl (5.502-1)

Links for libmime-tools-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Niko Tyni
  • Damyan Ivanov
  • gregor herrmann
  • Jonathan Yu
  • Nicholas Bamber
  • Salvatore Bonaccorso

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libmime-tools-perl
Perl5 modules for MIME-compliant messages

Other Packages Related to libmime-tools-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libmime-tools-perl

FileSize (in kB)MD5 checksum
libmime-tools-perl_5.502-1.dsc 2.3 kB 53a19358f0932bcbec9cfa5008e0b5b2
libmime-tools-perl_5.502.orig.tar.gz 385.4 kB 6a87adda74867e3f8868a0599137bde0
libmime-tools-perl_5.502-1.debian.tar.gz 7.1 kB 2ec6bd394c0a712df076e633b06be3a0
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libmime-tools-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libmime-tools-perl/