» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libmodule-depends-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libmodule-depends-perl (0.15-2) [universe]

Links for libmodule-depends-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libmodule-depends-perl
Perl module to identify the dependencies of a distribution

Other Packages Related to libmodule-depends-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libmodule-depends-perl

FileSize (in kB)MD5 checksum
libmodule-depends-perl_0.15-2.dsc 2.1 kB 572742ae65d291392a9aebada50124ad
libmodule-depends-perl_0.15.orig.tar.gz 6.9 kB 1ac455570cfffd89c0e105fcb09b7e4e
libmodule-depends-perl_0.15-2.debian.tar.gz 5.0 kB c5791e0130e7e7964c66f29d384959ec
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libmodule-depends-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libmodule-depends-perl/