» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libmongodb-perl
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libmongodb-perl (0.45-1build1) [universe]

Links for libmongodb-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Stefan Hornburg (Racke)
  • Dominic Hargreaves
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libmongodb-perl
Mongo Driver for Perl

Other Packages Related to libmongodb-perl

  • build-depends
  • build-depends-indep

Download libmongodb-perl

FileSize (in kB)MD5 checksum
libmongodb-perl_0.45-1build1.dsc 2.3 kB e3961891068cdea52abad2ce53f482bf
libmongodb-perl_0.45.orig.tar.gz 1,388.4 kB 087049f2f4a963f929ab69e0c806cff2
libmongodb-perl_0.45-1build1.debian.tar.gz 3.2 kB c8313c304a543df7747e6cf5f8a9ce59
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libmongodb-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libmongodb-perl.gig