» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libmoose-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libmoose-perl (2.0401-1) [universe]

Links for libmoose-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Krzysztof Krzyżaniak (eloy)
  • Salvatore Bonaccorso
  • gregor herrmann
  • Damyan Ivanov
  • Rene Mayorga
  • Brian Cassidy
  • Jose Luis Rivas
  • Ryan Niebur
  • Niko Tyni
  • Ansgar Burchardt
  • Jonathan Yu
  • Iulian Udrea
  • Alessandro Ghedini

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libmoose-perl
modern Perl object system framework

Other Packages Related to libmoose-perl

  • build-depends
  • build-depends-indep

Download libmoose-perl

FileSize (in kB)MD5 checksum
libmoose-perl_2.0401-1.dsc 3.2 kB f35431bf321fbc2343f237cfcdc15193
libmoose-perl_2.0401.orig.tar.gz 662.6 kB 2dcc473722d691dc2b06fb9f776b3e62
libmoose-perl_2.0401-1.debian.tar.gz 11.7 kB d6344a5d8672d82c4784920f27d99935
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libmoose-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libmoose-perl.git