» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libperl-minimumversion-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libperl-minimumversion-perl (1.28-1)

Links for libperl-minimumversion-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Vincent Danjean
  • Ansgar Burchardt
  • Damyan Ivanov
  • Jonathan Yu
  • Brian Cassidy
  • Salvatore Bonaccorso
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libperl-minimumversion-perl
module to determine minimum required version of perl required

Other Packages Related to libperl-minimumversion-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libperl-minimumversion-perl

FileSize (in kB)MD5 checksum
libperl-minimumversion-perl_1.28-1.dsc 2.5 kB c54a524ebb31c02abe8e811383a892e4
libperl-minimumversion-perl_1.28.orig.tar.gz 42.5 kB 1f0ec43ebe2076862b4d0d6439e3b943
libperl-minimumversion-perl_1.28-1.debian.tar.gz 3.2 kB c50863855b1c8eb548f613d360c4603c
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libperl-minimumversion-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libperl-minimumversion-perl/