» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libperl-version-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libperl-version-perl (1.010-1) [universe]

Links for libperl-version-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • gregor herrmann
  • Nicholas Bamber

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libperl-version-perl
module to parse and manipulate Perl version strings

Other Packages Related to libperl-version-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download libperl-version-perl

FileSize (in kB)MD5 checksum
libperl-version-perl_1.010-1.dsc 2.1 kB 32b476e79907e3a6571b92df0014ca42
libperl-version-perl_1.010.orig.tar.gz 24.8 kB e73d9a247370fc703379cf6465add7f5
libperl-version-perl_1.010-1.debian.tar.gz 1.7 kB 11730c855da06d2327c99f51d7fe9644
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libperl-version-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libperl-version-perl/