» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libperl5i-perl
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libperl5i-perl (2.8.0-1ubuntu1) [universe]

Links for libperl5i-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Ivan Kohler
  • Jonathan Yu
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libperl5i-perl
pragma to fix as much of Perl 5 as possible

Other Packages Related to libperl5i-perl

  • build-depends
  • build-depends-indep

Download libperl5i-perl

FileSize (in kB)MD5 checksum
libperl5i-perl_2.8.0-1ubuntu1.dsc 2.3 kB 002602c9194d8e0f3341ab8240e55073
libperl5i-perl_2.8.0.orig.tar.gz 123.9 kB 70e0c92fc2259f2f2790e8d019e6ead3
libperl5i-perl_2.8.0-1ubuntu1.debian.tar.gz 4.4 kB 60620b69c768462ad9e34f007ac08e5c
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libperl5i-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libperl5i-perl.git