» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libperlmenu-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libperlmenu-perl (4.0-5) [universe]

Links for libperlmenu-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Deepak Tripathi

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libperlmenu-perl
Menu and Template (curses-based) UI for Perl

Other Packages Related to libperlmenu-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules

Download libperlmenu-perl

FileSize (in kB)MD5 checksum
libperlmenu-perl_4.0-5.dsc 0.6 kB efe436ceb3121858ded9f21451f4838f
libperlmenu-perl_4.0.orig.tar.gz 82.6 kB a9643564acefbae57b99c6196fdd3374
libperlmenu-perl_4.0-5.diff.gz 3.6 kB a9f62ddc074db16d622ea2a5f230507e