» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libpod-eventual-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libpod-eventual-perl (0.093170-1) [universe]

Links for libpod-eventual-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libpod-eventual-perl
module to read a POD as a series of trivial events

Other Packages Related to libpod-eventual-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download libpod-eventual-perl

FileSize (in kB)MD5 checksum
libpod-eventual-perl_0.093170-1.dsc 2.0 kB ed3682ab45ee2e1906f9ac17540ff0ee
libpod-eventual-perl_0.093170.orig.tar.gz 12.8 kB dc3b87147f95b0d920a1ba69961a3a41
libpod-eventual-perl_0.093170-1.diff.gz 1.4 kB 325b83a85e0dbd448d85ee8fbdbf2d96
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libpod-eventual-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libpod-eventual-perl/