» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libpod-simple-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libpod-simple-perl (3.19-1)

Links for libpod-simple-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Jay Bonci
  • Damyan Ivanov
  • Jonathan Yu
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libpod-simple-perl
framework for parsing files in the Pod markup language

Other Packages Related to libpod-simple-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules

Download libpod-simple-perl

FileSize (in kB)MD5 checksum
libpod-simple-perl_3.19-1.dsc 2.1 kB 68a741c8fcf02b19914bab561d2edf4d
libpod-simple-perl_3.19.orig.tar.gz 230.3 kB b9d7452fa794f04590034661b3f40a2d
libpod-simple-perl_3.19-1.debian.tar.gz 4.4 kB c8eab3c62d548ca2f216012a724a1d0c
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-perl/packages/libpod-simple-perl.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libpod-simple-perl.git