» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libpoe-loop-event-perl
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]

Source Package: libpoe-loop-event-perl (1.304-1) [universe]

Links for libpoe-loop-event-perl

Ubuntu Resources:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
POE event loop implementation using Event

Other Packages Related to libpoe-loop-event-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download libpoe-loop-event-perl

FileSize (in kB)MD5 checksum
libpoe-loop-event-perl_1.304-1.dsc 2.1 kB 2b424ffac9c1764c6b008d691895af5c
libpoe-loop-event-perl_1.304.orig.tar.gz 5.1 kB c470a8a2e26026238e5a2e507c938f40
libpoe-loop-event-perl_1.304-1.debian.tar.gz 1.9 kB 973f063f5442107029e72f12b9eb02df
Debian Package Source Repository (VCS: Subversion)
Debian Package Source Repository (Browsable)