» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libpostscript-simple-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libpostscript-simple-perl (0.07-2) [universe]

Links for libpostscript-simple-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Bart Martens

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libpostscript-simple-perl
perl library for generating postscript files

Other Packages Related to libpostscript-simple-perl

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • idep: perl (>= 5.8.0-7)
    Larry Wall's Practical Extraction and Report Language

Download libpostscript-simple-perl

FileSize (in kB)MD5 checksum
libpostscript-simple-perl_0.07-2.dsc 1.1 kB 9e2747ee14d9a83ee4f26cfefa814d65
libpostscript-simple-perl_0.07.orig.tar.gz 40.9 kB 4f67d5aabff883aa111197528172e804
libpostscript-simple-perl_0.07-2.diff.gz 1.5 kB 8be9636b39ee857204dcaadc93eb70b2