» Ubuntu » Packages » precise (12.04LTS) » Source » perl » librest-application-perl
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]

Source Package: librest-application-perl (0.992-2) [universe]

Links for librest-application-perl

Ubuntu Resources:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
framework for building RESTful web-applications

Other Packages Related to librest-application-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.0)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches
  • idep: perl (>= 5.8.8-12)
    Larry Wall's Practical Extraction and Report Language
  • idep: libtie-ixhash-perl
    ordered associative arrays for Perl

Download librest-application-perl

FileSize (in kB)MD5 checksum
librest-application-perl_0.992-2.dsc 1.4 kB 60b3975cb09959a3f8a88db6e47ba466
librest-application-perl_0.992.orig.tar.gz 25.5 kB 1faa0ceeff55feab1906dc8666642d22
librest-application-perl_0.992-2.diff.gz 3.3 kB 7aeb2d8090c37de6779a43ed05d1f399
Debian Package Source Repository (VCS: Subversion)
Debian Package Source Repository (Browsable)