» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libterm-vt102-perl
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libterm-vt102-perl (0.91-1) [universe]

Links for libterm-vt102-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libterm-vt102-perl
module to emulate a DEC VT102 terminal

Other Packages Related to libterm-vt102-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • idep: perl
    Larry Wall's Practical Extraction and Report Language

Download libterm-vt102-perl

FileSize (in kB)MD5 checksum
libterm-vt102-perl_0.91-1.dsc 1.9 kB 01620ea7b8b55c15508c6e1188d91ecd
libterm-vt102-perl_0.91.orig.tar.gz 29.1 kB 210cfacde8d82005a3f08748e0ca8631
libterm-vt102-perl_0.91-1.debian.tar.gz 5.1 kB 7431b3d09d5a1232e3058f5edd243861
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libterm-vt102-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libterm-vt102-perl/