» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libtest-apocalypse-perl
lucid  ] [  precise  ] [  trusty  ]

Source Package: libtest-apocalypse-perl (0.05-1) [universe]

Links for libtest-apocalypse-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Rene Mayorga
  • Ryan Niebur
  • Jonathan Yu

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libtest-apocalypse-perl
bundle of tests with a common interface

Other Packages Related to libtest-apocalypse-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.8)
    helper programs for debian/rules
  • adep: quilt (>= 0.46-7)
    Tool to work with series of patches

Download libtest-apocalypse-perl

FileSize (in kB)MD5 checksum
libtest-apocalypse-perl_0.05-1.dsc 2.3 kB 24d7ea33e8f32dafb0bc9989a78efe36
libtest-apocalypse-perl_0.05.orig.tar.gz 24.3 kB c018ae0a973210eb9c4e944dc7fc0f95
libtest-apocalypse-perl_0.05-1.diff.gz 2.4 kB ee879e4ad00951f95e30651f39f3a06b
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libtest-apocalypse-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libtest-apocalypse-perl/