» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libtest-minimumversion-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libtest-minimumversion-perl (0.101080-1)

Links for libtest-minimumversion-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Vincent Danjean
  • Ryan Niebur
  • Jonathan Yu
  • gregor herrmann
  • Salvatore Bonaccorso

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libtest-minimumversion-perl
Perl test module to check the version of perl required

Other Packages Related to libtest-minimumversion-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download libtest-minimumversion-perl

FileSize (in kB)MD5 checksum
libtest-minimumversion-perl_0.101080-1.dsc 2.4 kB 68fea7c810e7e364f5693cc25cd2b8c1
libtest-minimumversion-perl_0.101080.orig.tar.gz 11.2 kB 2d5f6589462657af863414d6870d9b9c
libtest-minimumversion-perl_0.101080-1.debian.tar.gz 2.4 kB 6a1f523574046571afa35b2b02536e73
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libtest-minimumversion-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libtest-minimumversion-perl/