» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libtest-yaml-valid-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libtest-yaml-valid-perl (0.04-1) [universe]

Links for libtest-yaml-valid-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Gunnar Wolf
  • Jonathan Yu
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libtest-yaml-valid-perl
module to test for valid YAML

Other Packages Related to libtest-yaml-valid-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.2.13)
    helper programs for debian/rules

Download libtest-yaml-valid-perl

FileSize (in kB)MD5 checksum
libtest-yaml-valid-perl_0.04-1.dsc 2.1 kB 13288e84ef1f416075b93bd09e7f3782
libtest-yaml-valid-perl_0.04.orig.tar.gz 25.4 kB 553374b7e9f906e005b979e1d6853708
libtest-yaml-valid-perl_0.04-1.diff.gz 2.0 kB 63588471ef764aff93788854bc2009d1
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libtest-yaml-valid-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libtest-yaml-valid-perl/