» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libui-dialog-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libui-dialog-perl (1.08-1.1) [universe]

Links for libui-dialog-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Alejandro Garrido Mota

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libui-dialog-perl
UI::Dialog a wrapper for various dialog applications

Other Packages Related to libui-dialog-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.0)
    helper programs for debian/rules
  • idep: perl (>= 5.8.4)
    Larry Wall's Practical Extraction and Report Language

Download libui-dialog-perl

FileSize (in kB)MD5 checksum
libui-dialog-perl_1.08-1.1.dsc 0.6 kB 85eccea495ce82a1106d56e23593cd7f
libui-dialog-perl_1.08.orig.tar.gz 82.2 kB 21577159240e57cf786331f6ee0c5177
libui-dialog-perl_1.08-1.1.diff.gz 2.3 kB f522e348f66e94188dc69f3e2c272a4e