» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libunicode-maputf8-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libunicode-maputf8-perl (1.11-2) [universe]

Links for libunicode-maputf8-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • Daniel Ruoso
  • Niko Tyni
  • gregor herrmann

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libunicode-maputf8-perl
Perl module for conversing between any character sets and UTF8

Other Packages Related to libunicode-maputf8-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.1)
    helper programs for debian/rules

Download libunicode-maputf8-perl

FileSize (in kB)MD5 checksum
libunicode-maputf8-perl_1.11-2.dsc 0.9 kB baae4fd4bececc80161cd0656da6bc3f
libunicode-maputf8-perl_1.11.orig.tar.gz 16.0 kB 16e66ee0bdc0e6cc9c36e29212d8ffdc
libunicode-maputf8-perl_1.11-2.diff.gz 2.7 kB 9ba10a7bdd56a128136d5e3e715144f6