» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libvcs-lite-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libvcs-lite-perl (0.09-1) [universe]

Links for libvcs-lite-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dominic Hargreaves

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libvcs-lite-perl
Minimal version control system

Other Packages Related to libvcs-lite-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5)
    helper programs for debian/rules
  • idep: perl (>= 5.8.0-7)
    Larry Wall's Practical Extraction and Report Language
  • idep: libalgorithm-diff-perl (>= 1.13)
    module to find differences between files

Download libvcs-lite-perl

FileSize (in kB)MD5 checksum
libvcs-lite-perl_0.09-1.dsc 1.1 kB 927dbbb5bb99a43036e7344f975d51d0
libvcs-lite-perl_0.09.orig.tar.gz 17.5 kB ce51a3157ffd695f593ebb99987be449
libvcs-lite-perl_0.09-1.diff.gz 3.6 kB d1bf9fab1634153d14e6c9f710129c54