» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libversion-requirements-perl
precise  ] [  quantal  ]

Source Package: libversion-requirements-perl (0.101020-1) [universe]

Links for libversion-requirements-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • gregor herrmann
  • Ansgar Burchardt

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libversion-requirements-perl
module for handling version requirements for a CPAN dist

Other Packages Related to libversion-requirements-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • idep: perl (>= 5.10.1)
    Larry Wall's Practical Extraction and Report Language

Download libversion-requirements-perl

FileSize (in kB)MD5 checksum
libversion-requirements-perl_0.101020-1.dsc 2.1 kB 3a99cd163220d5972bb37f3ee96bf1bd
libversion-requirements-perl_0.101020.orig.tar.gz 14.6 kB e50725d564c0e287d54b08d4d809a26f
libversion-requirements-perl_0.101020-1.debian.tar.gz 1.5 kB 0ce7ab45c085ffcfafc4dbaa6668612d
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libversion-requirements-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libversion-requirements-perl/