» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libwebservice-cia-perl
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: libwebservice-cia-perl (1.4-1) [universe]

Links for libwebservice-cia-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libwebservice-cia-perl
get information from the CIA World Factbook via Perl

Other Packages Related to libwebservice-cia-perl

  • build-depends
  • build-depends-indep

Download libwebservice-cia-perl

FileSize (in kB)MD5 checksum
libwebservice-cia-perl_1.4-1.dsc 1.1 kB 3c96dababbf73435f92c32afe2995495
libwebservice-cia-perl_1.4.orig.tar.gz 26.0 kB fbbc4a61ed9f6ef0302face6fc2022d1
libwebservice-cia-perl_1.4-1.diff.gz 2.7 kB c13fe483478b8347f8cce339938a583b
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libwebservice-cia-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/pkg-perl/trunk/libwebservice-cia-perl/