» Ubuntu » Packages » precise (12.04LTS) » Source » perl » libwww-facebook-api-perl
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libwww-facebook-api-perl (0.4.18-1) [universe]

Links for libwww-facebook-api-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Perl Group (Mail Archive)
  • AGOSTINI Yves
  • gregor herrmann
  • Nathan Handler
  • Jonathan Yu

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libwww-facebook-api-perl
Facebook API implementation

Other Packages Related to libwww-facebook-api-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download libwww-facebook-api-perl

FileSize (in kB)MD5 checksum
libwww-facebook-api-perl_0.4.18-1.dsc 2.3 kB 51b16452ad9ef44c9c7fab367abedf45
libwww-facebook-api-perl_0.4.18.orig.tar.gz 57.5 kB 35b2451a131859ddd9b87c61c36c403b
libwww-facebook-api-perl_0.4.18-1.debian.tar.gz 4.4 kB ae9711990492d672d631d0aeeec1601e
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/pkg-perl/trunk/libwww-facebook-api-perl/
Debian Package Source Repository (Browsable)
http://svn.debian.org/viewsvn/pkg-perl/trunk/libwww-facebook-api-perl/