» Ubuntu » Packages » precise (12.04LTS) » Source » python » pyme
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]

Source Package: pyme (1:0.8.1-2build1) [universe]

Links for pyme

Ubuntu Resources:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Arnaud Fontaine
  • Debian Python Modules Team (Mail Archive)
  • Gustavo Franco

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
Python interface to the GPGME GnuPG encryption library
Python interface to the GPGME GnuPG encryption library

Other Packages Related to pyme

  • build-depends
  • build-depends-indep
  • adep: debhelper (>=
    helper programs for debian/rules
  • adep: cdbs (>= 0.4.90-1~)
    common build system for Debian packages
  • adep: python-all-dev (>= 2.6.6-3~)
    package depending on all supported Python development packages
  • adep: libgpgme11-dev
    GPGME - GnuPG Made Easy
  • adep: swig
    Generate scripting interfaces to C/C++ code

Download pyme

FileSize (in kB)MD5 checksum
pyme_0.8.1-2build1.dsc 1.4 kB 22b5ebb47e41f2fca2f795aa90bf48ef
pyme_0.8.1.orig.tar.gz 76.6 kB 97d744f7a4a95700e9edeee84384e8aa
pyme_0.8.1-2build1.debian.tar.gz 5.8 kB f5ec549ed85bfb1d322ea52e5ffa8739
Debian Package Source Repository (VCS: Subversion)
Debian Package Source Repository (Browsable)