» Ubuntu » Packages » precise (12.04LTS) » Source » python » pype
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: pype (2.9.1-3) [universe]

Links for pype

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Andreas Noteng
  • Python Applications Packaging Team (Mail Archive)

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
pype
Python programmers editor

Other Packages Related to pype

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules
  • adep: python
    interactive high-level object-oriented language (default version)
  • adep: python-support
    automated rebuilding support for Python modules

Download pype

FileSize (in kB)MD5 checksum
pype_2.9.1-3.dsc 1.7 kB 045d8f38c2d36217619ffebcb7398f99
pype_2.9.1.orig.tar.bz2 213.1 kB 5b0098707673b8758a19ff6c6a7a232e
pype_2.9.1-3.debian.tar.gz 4.6 kB c94d718a6d406f2e42c978fb9ec8cd41