» Ubuntu » Packages » precise (12.04LTS) » Source » python » python-pyalsa
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: python-pyalsa (1.0.24-2build1) [universe]

Links for python-pyalsa

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
python-pyalsa
Official ALSA Python binding library

Other Packages Related to python-pyalsa

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: python-setuptools
    Python Distutils Enhancements (setuptools compatibility)
  • adep: python-all-dev
    package depending on all supported Python development packages
  • adep: libasound2-dev
    shared library for ALSA applications -- development files
    also a virtual package provided by liboss4-salsa-dev

Download python-pyalsa

FileSize (in kB)MD5 checksum
python-pyalsa_1.0.24-2build1.dsc 1.3 kB a4ed3396b0f62398500ed636be3b99be
python-pyalsa_1.0.24.orig.tar.gz 46.9 kB af382f33138a6180ce6019888d8b5b92
python-pyalsa_1.0.24-2build1.debian.tar.gz 3.1 kB dd1527b47338adffcd4a73efb8cce0e0