» Ubuntu » Packages » precise (12.04LTS) » Source » games » qtads
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: qtads (2.1.1-1) [universe]

Links for qtads

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Daniel Schepler

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
qtads
Qt HTML interpreter for TADS

Other Packages Related to qtads

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • adep: libqt4-dev (>= 4:4.5)
    Qt 4 development files
  • adep: libsdl-mixer1.2-dev
    Mixer library for Simple DirectMedia Layer 1.2, development files
  • adep: libsdl-sound1.2-dev
    Development files for SDL_sound
  • adep: cdbs (>= 0.4.50)
    common build system for Debian packages

Download qtads

FileSize (in kB)MD5 checksum
qtads_2.1.1-1.dsc 1.0 kB a1fdb9639fc84ad7ec1831931b0a0255
qtads_2.1.1.orig.tar.bz2 1,230.5 kB 352473247ed0768429930cfc3648abbf
qtads_2.1.1-1.debian.tar.gz 3.7 kB e63555b50da14139f1d944be274efeb3