» Ubuntu » Packages » precise (12.04LTS) » Source » interpreters » ruby-romkan
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: ruby-romkan (0.4-7build1) [universe]

Links for ruby-romkan

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • TANIGUCHI Takaki

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libromkan-ruby
Transitional package for ruby-romkan
libromkan-ruby1.8
Transitional package for ruby-romkan
ruby-romkan
Romaji <-> Kana conversion library for Ruby

Other Packages Related to ruby-romkan

  • build-depends
  • build-depends-indep
  • adep: debhelper (>> 7.0.0)
    helper programs for debian/rules

Download ruby-romkan

FileSize (in kB)MD5 checksum
ruby-romkan_0.4-7build1.dsc 1.8 kB dcb9a8d3c9d00a1fefadff8d2fe568dc
ruby-romkan_0.4.orig.tar.gz 4.5 kB bc48a51bd6cf0e4ff1d73faffef531fb
ruby-romkan_0.4-7build1.diff.gz 2.6 kB 60b3a08004d506f2d0be58d5a3349921