» Ubuntu » Packages » precise (12.04LTS) » Source » sound » amb-plugins
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: amb-plugins (0.8.1-2) [universe]

Links for amb-plugins

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Mail Archive)
  • Free Ekanayaka
  • Alessio Treglia

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
amb-plugins
ambisonics LADPSA plugins

Other Packages Related to amb-plugins

  • build-depends
  • build-depends-indep
  • adep: cdbs
    common build system for Debian packages
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: ladspa-sdk
    sample tools for linux-audio-dev plugin architecture

Download amb-plugins

FileSize (in kB)MD5 checksum
amb-plugins_0.8.1-2.dsc 1.3 kB 0f66e28f14ecc36a162b29e753019152
amb-plugins_0.8.1.orig.tar.bz2 28.3 kB 496d8d2bf6036611b6b4aa7f56325a52
amb-plugins_0.8.1-2.debian.tar.gz 2.7 kB a780929989ac4142a48a56575dcc4c80
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-multimedia/amb-plugins.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-multimedia/amb-plugins.git;a=summary