» Ubuntu » Packages » precise (12.04LTS) » Source » sound » ifpgui
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: ifpgui (1.0.0-2) [universe]

Links for ifpgui

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jacob Luna Lundberg

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
ifpgui
QT based manager for iRiver iFP audio players

Other Packages Related to ifpgui

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: libqt4-dev
    Qt 4 development files
  • adep: qt4-dev-tools
    Qt 4 development tools
  • adep: libusb-1.0-0-dev
    userspace USB programming library development files
  • adep: libifp-dev (>= 1.0.0.2)
    communicate with iRiver iFP audio devices (development files)

Download ifpgui

FileSize (in kB)MD5 checksum
ifpgui_1.0.0-2.dsc 1.1 kB d9016f32b46b53dbd6898d4743e029e5
ifpgui_1.0.0.orig.tar.gz 462.4 kB 8bef8e2d633a678ec4cd5de5fc110930
ifpgui_1.0.0-2.debian.tar.gz 4.3 kB ee183991c5fbb86015629c0b01553144