» Ubuntu » Packages » precise (12.04LTS) » Source » sound » ladspa-sdk
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: ladspa-sdk (1.13-1ubuntu1) [universe]

Links for ladspa-sdk

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
ladspa-sdk
sample tools for linux-audio-dev plugin architecture

Other Packages Related to ladspa-sdk

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: quilt (>= 0.46-7~)
    Tool to work with series of patches

Download ladspa-sdk

FileSize (in kB)MD5 checksum
ladspa-sdk_1.13-1ubuntu1.dsc 1.3 kB 8fa085709153cf2764cbee043d665da2
ladspa-sdk_1.13.orig.tar.gz 68.9 kB 671be3e1021d0722cadc7fb27054628e
ladspa-sdk_1.13-1ubuntu1.diff.gz 5.9 kB 8a1cd27662029f1e3e3cfdc7f6a0eb83
Debian Package Source Repository (VCS: Git)
git://git.debian.org/git/pkg-multimedia/ladspa-sdk.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-multimedia/ladspa-sdk.git