» Ubuntu » Packages » precise (12.04LTS) » Source » sound » mda-lv2
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: mda-lv2 (0~svn3620+dfsg0-1) [universe]

Links for mda-lv2

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
mda-lv2
Paul Kellett's MDA plugins ported to LV2

Other Packages Related to mda-lv2

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: lv2core
    LV2 audio plugin specification
  • adep: libslv2-dev
    Development files (headers) for SLV2 library
  • adep: libfftw3-dev
    library for computing Fast Fourier Transforms
  • adep: libgtk2.0-dev
    development files for the GTK+ library
  • adep: libxt-dev
    X11 toolkit intrinsics library (development headers)
  • adep: python
    interactive high-level object-oriented language (default version)
  • adep: xsltproc
    XSLT 1.0 command line processor

Download mda-lv2

FileSize (in kB)MD5 checksum
mda-lv2_0~svn3620+dfsg0-1.dsc 2.0 kB 912f787bdcf9518035b7baff353236b7
mda-lv2_0~svn3620+dfsg0.orig.tar.bz2 2,086.2 kB 0488b8733b6b36edcdba1a85c133f2c8
mda-lv2_0~svn3620+dfsg0-1.debian.tar.gz 4.8 kB 5e4b334e43472971e85cf94aa4e1523b
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-multimedia/mda-lv2.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-multimedia/mda-lv2.git