» Ubuntu » Packages » precise (12.04LTS) » Source » sound » pd-iemambi
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: pd-iemambi (0.1-2) [universe]

Links for pd-iemambi

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Mail Archive)
  • IOhannes m zmoelnig (gpg-key at iem)
  • Jonas Smedegaard

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
pd-iemambi
Pd-objects for Ambisonics sound spatialization

Other Packages Related to pd-iemambi

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.1)
    helper programs for debian/rules
  • adep: dh-buildinfo
    Debhelper addon to track package versions used to build a package
  • adep: cdbs (>= 0.4.91~)
    common build system for Debian packages
  • adep: devscripts (>= 2.10.7~)
    scripts to make the life of a Debian Package maintainer easier
  • adep: puredata
    realtime computer music and graphics system

Download pd-iemambi

FileSize (in kB)MD5 checksum
pd-iemambi_0.1-2.dsc 2.0 kB 002739f0357e82105207a3c4ce82e294
pd-iemambi_0.1.orig.tar.gz 40.4 kB c974c075d433658f8dfd83680b1fb0cd
pd-iemambi_0.1-2.debian.tar.gz 17.5 kB 9e65606ec87766dc060187e62d1fb71b
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-multimedia/pd-iem_ambi
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-multimedia/pd-iem_ambi.git