» Ubuntu » Packages » precise (12.04LTS) » Source » text » opendict-lingvosoft
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: opendict-lingvosoft (0.8-2) [multiverse]

Links for opendict-lingvosoft

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Kęstutis Biliūnas

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
opendict-plugins-lingvosoft
plugins for OpenDict - LingvoSoft Online Dictionaries

Other Packages Related to opendict-lingvosoft

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0.38)
    helper programs for debian/rules
  • idep: python-all-dev (>= 2.3.5-11)
    package depending on all supported Python development packages
  • idep: python-support (>= 0.6)
    automated rebuilding support for Python modules

Download opendict-lingvosoft

FileSize (in kB)MD5 checksum
opendict-lingvosoft_0.8-2.dsc 0.7 kB 27a24bba0a2349c950c29b8796977f6f
opendict-lingvosoft_0.8.orig.tar.gz 10.9 kB 840d9da294ad0cd4f5ade4099c4254a3
opendict-lingvosoft_0.8-2.diff.gz 2.5 kB ddec8d2ff1586225ebcdf32f117a2024