» Ubuntu » Packages » precise (12.04LTS) » Source » translations » language-pack-yi
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ]

Source Package: language-pack-yi (1:12.04+20120417)

Links for language-pack-yi

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
language-pack-yi
translation updates for language Yiddish

Other Packages Related to language-pack-yi

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • idep: gettext
    GNU Internationalization utilities

Download language-pack-yi

FileSize (in kB)MD5 checksum
language-pack-yi_12.04+20120417.dsc 0.6 kB 56fa0345aa87269029e06a1220dd78b2
language-pack-yi_12.04+20120417.tar.gz 8.3 kB 098aa81fa22485233581be94184b1637